ホーム > ソフトウェア > RiskCaT-LLE(損失余命の尺度に基づくリスク計算機)

RiskCaT-LLE(損失余命の尺度に基づくリスク計算機)

概要

RiskCaT-LLE(損失余命の尺度に基づくリスク計算機)、ソフトウェアの配布は終了いたしました。配布再開の予定はありません。

【重要なお知らせ】
「RiskCaT-LLE(損失余命の尺度に基づくリスク計算機)」が利用していたインストーラであるFlexra InstallShieldに脆弱性(※)が発見されましたので、次の対応をお願いいたします。

▶ ダウンロードいただいた「RiskCaT-LLE」のインストール用ファイル「SETUP.EXE」は
  実行せず、パソコンから削除してくださいますようお願い申し上げます。

なお、既にインストール済みの「RiskCaT-LLE」自体には問題はございませんので、
これまでどおり「RiskCaT-LLE」をご利用いただけます。
※ 参考: Flexera InstallShield における権限を取得される脆弱性
http://jvndb.jvn.jp/ja/contents/2016/JVNDB-2016-001684.html

この度は、ご利用いただいております皆様には、ご迷惑をお掛けした上にお手数をお掛けいたしますこと、深くお詫び申し上げます。

本件に関するお問い合わせは、下記までご連絡くださいますよう、お願い申し上げます。
RiskCaT-LLE-ml(at)aist.go.jp (at)を@に変換して下さい